Problème de réseau et d'autonomie avec le Blade S...

Répondre
xxtrxx
Messages : 1
Enregistré le : ven. 20 avr. 2012 14:13
Operateur mobile : Free Mobile
Mobile : zte blade S
Souscription Free Mobile : 20 avr. 2012

Problème de réseau et d'autonomie avec le Blade S...

Message par xxtrxx » ven. 20 avr. 2012 14:46

Bonjour.

Je me permet de poster içi en espérant que quelqu'un sera capable de m'aider, car malgré mes recherches sur les forums et autres, n'étant pas du tout familier des téléphones "android" je me suis vite retrouver confronter à beaucoup !!de termes/notions qui me sont totalement étrangères...

Donc voilà, je possède depuis quelques mois un ZTE Blade S commandé chez free.
Et pour avoir eu plusieurs fois des problèmes de réseau je ne me suis pas vraiment inquiété au début en me disant que ça ne durerait pas plus d'une journée ou deux, mais le problème persiste, mon téléphone m'affiche automatiquement que le réseau mobile est "non disponible" et autre problème, son autonomie a chutée de façon très inquiétante.
En une matinée (en sachant que je l'ai laissé charger toute la nuit), je me retrouve avec la batterie à plat, sans utiliser aucune fonctions...

Je suis tombé sur des topics indiquant que suite à des problèmes de réseaux itinérants (avec orange), il était tout à fait possible de voir l'autonomie de son téléphone chuter de la sorte.

Est ce bien le cas?
Comment se rendre compte si le problème vient de là?
Et surtout comment y remédier?

Car j'ai ressortis mon vieux portable, et là je ne rencontre aucun soucis de réseaux.... (je réside en plein centre de Bordeaux donc j'imagine que je ne devrais pas avoir trop de problèmes de réseaux en théorie, et que le problème se situe bel et bien sur mon téléphone).

En vous remerciant d'avance pour vos réponses et votre indulgence pour le néophyte que je suis en la matière.


Répondre

Retourner vers « ZTE »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité