MMS sur Wave 3 GT8600

Le système Bada utilisé sur les téléphones mobiles Samsung
RĂ©pondre
Avatar du membre
DUME06
Messages : 16
Enregistré le : mar. 14 janv. 2014 09:12
Operateur mobile : Free Mobile
Mobile : ASUS Zenfone 3 MAX 553KL
Souscription Free Mobile : 23 janv. 2013

MMS sur Wave 3 GT8600

Message par DUME06 » lun. 15 aoĂ»t 2016 15:06

Bonjour
Après plusieurs jours de galères; je croyais avoir résolu mes PB avec l'envoie et le réception des MMS.
Toutes les réceptions = OK
Pour les envoies Texte OK ; mai certaines images ne parviennent pas Ă  leur destinataire ?.
De plus, lorsque j'utilise 'Prendre Photo ' + ajouter ; j'obtiens un message bizarre qui me dit que la photo ne sera peut-ĂŞtre pas visible par le destinataire ???
Ce mobile a été précédemment utilisé par mon épouse avec SFR et ORANGE sans le moindre PB !
Je sais que Samsung ne suis plus les mobiles sous BADA; mais peut-être auriez vous une astuce pour résoudre mon PB.
Merci d'avance pour votre aide..
DUME06


lulu121
Messages : 491
Enregistré le : dim. 27 mai 2012 22:30
Operateur mobile : Free Mobile
Mobile : Iphone 6s
Souscription Free Mobile : 14 janv. 2012

Re: MMS sur Wave 3 GT8600

Message par lulu121 » mer. 17 aoĂ»t 2016 10:35

J'ai eu un Samsung sous Bada qui marchait d'ailleurs très bien. Dommage qu'il n'ai été que 3G (pas de H) et qu'il ne fasse pas modem.
J'ai eu ce genre de message mais mon destinataire recevait toujours la photo.
Il fait juste essayer.

Avatar du membre
DUME06
Messages : 16
Enregistré le : mar. 14 janv. 2014 09:12
Operateur mobile : Free Mobile
Mobile : ASUS Zenfone 3 MAX 553KL
Souscription Free Mobile : 23 janv. 2013

Re: MMS sur Wave 3 GT8600

Message par DUME06 » mer. 17 aoĂ»t 2016 15:42

lulu121 a écrit :J'ai eu un Samsung sous Bada qui marchait d'ailleurs très bien. Dommage qu'il n'ai été que 3G (pas de H) et qu'il ne fasse pas modem.
J'ai eu ce genre de message mais mon destinataire recevait toujours la photo.
Il fait juste essayer.
Bonjour lulu21
Merci infiniment pour votre réponse..Je vais donc, comme vous me le suggérez => essayer l'envoie d'une photo et voir ?
Sans avoir rien changé dans les paramètres; certaines images que j'avais précédemment envoyées pendant mes tests sont maintenant signalées comme étant trop volumineuses (70K ...118k par exemple) !!!!! J'ai bien l'impression ce problème est produit par le serveur FREE qui gère mal les codes BADA....Il est vrai que ce mobile est maintenant bien dépassé (acheté en 2011) mais toutes les autres fonctionnalités marchent très bien..
Encore merci pour votre serviabilité; je vous souhaite une agréable fin de journée..
DUME06


RĂ©pondre

Retourner vers « Samsung Bada »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité